安全脉搏

流行漏洞在线安全检测

输入URL或主机名测试是否存在漏洞

远程执行代码漏洞存在于 HTTP 协议堆栈 (HTTP.sys) 中,当 HTTP.sys 未正确分析经特殊设计的 HTTP 请求时会导致此漏洞。 成功利用此漏洞的攻击者可以在系统帐户的上下文中执行任意代码。

受影响的版本:Windows






更多的漏洞细节与修复方案请参考: http://godtouch.secpulse.com/plugins/55

免责声明:

本在线检测用于检测自己的服务器是否存在对应漏洞,目的在于帮助运维人员或者站长发现问题,请遵守相关法律法规,勿用于非法用途!

商务合作:

root@secpulse.com

合作邮箱:

root@secpulse.com

联系QQ:

2869164203

官方Q群:

375995060